YT Nano2 - универсальный Joomla шаблон

Версия - 2.5.0
Joomla - 2.5

YT Nano2 - универсальный Joomla шаблонСтудия YooTheme выпустила вторую версию своего знаменитого шаблона YT Nano2, который основан на многофункциональном и мощном фреймворке Warp версии 6.2 theme framework и имеет полностью “отзывчивый” дизайн. То есть шаблоном поддерживается работа на всех устройствах - начиная от обычного настольного персонального компьютера и заканчивая мобильным телефоном.

Новая версия шаблона использует все новые функции которые реализованы в Warp 6.2. Дизайн представлен 8 стилями различного характера, реализовано 8 типов шрифтов и 5 основных цветов, один модульный стиль, который поддерживает 4 значка и 6 иконок. Каркас шаблона имеет настраиваемую общую ширину, как и ширину колонок.

YT Nano2 - универсальный Joomla шаблон

В административной части шаблона реализовано большое количество настроек и параметров которыми легко управлять настраивая шаблон по своим потребностям и задачам. YT Nano2 полностью работоспособен на Joomla 2.5 и популярных версиях браузеров.

Скачать бесплатно редкие программы сейчас не так уж и легко. Но на помощь приходят хорошие ресурсы, где подача информации доступна в удобной форме, а софт действительно полезный и редкий.

Похожие материалы

  • YT Max – универсальный joomla 3.6 шаблон

    Не так давно, студия YooTheme выпустила очередной профессиональный шаблон joomla 3.6 в котором применяется преимущественно «плоский» стиль оформления и яркая цветовая гамма. Разработчики реализовали в шаблоне шесть различных вариантов компоновки главной страницы, каждый из которых подходит для создания отдельного тематического сайта.

  • LT Start Up – бесплатный бизнес шаблон joomla 2.5/3.6

    LT Start Up – бесплатный шаблон joomla премиум сегмента который ориентирован для создания бизнес-сайтов. Это могут быть сайты для ведения малого бизнеса, ресурсы по финансовому консалтингу, сайты по продвижению мобильных приложений или информационные сервисы по торговле иностранной валютой. Шаблон разработан студией L.Theme и подходит для использования на joomla 2.5 и 3.6.

Последние материалы

Последние комментарии